<!DOCTYPE html>
<!--[if IE 7]><html class="ie ie7"  prefix="og: http://ogp.me/ns#"><![endif]-->
<!--[if IE 8]><html class="ie ie8"  prefix="og: http://ogp.me/ns#"><![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->

<html  prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<title>Arkansas AG: Fake Tax Bills Tricking Consumers | HomeTownDailyNews.com</title>
<meta name="description" content="Arkansas AG: Fake Tax Bills Tricking Consumers" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.hometowndailynews.com/xmlrpc.php" />
<link rel="stylesheet" id="wp-forecast-css" href="http://www.hometowndailynews.com/wp-content/plugins/wp-forecast/wp-forecast-default.css" type="text/css" media="screen" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<!-- All in One SEO Pack 2.2.6.2 by Michael Torbert of Semper Fi Web Design[371,448] -->
<meta name="description" itemprop="description" content="Arkansas Attorney General Leslie Rutledge &nbsp; Press Release &nbsp; LITTLE ROCK, Ark. – The Arkansas Attorney General warns that con artists are" />

<link rel="canonical" href="http://www.hometowndailynews.com/2017/01/08/arkansas-ag-fake-tax-bills-tricking-consumers/" />
<!-- /all in one seo pack -->
<link rel="alternate" type="application/rss+xml" title="HomeTownDailyNews.com &raquo; Feed" href="http://www.hometowndailynews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="HomeTownDailyNews.com &raquo; Comments Feed" href="http://www.hometowndailynews.com/comments/feed/" />
<link rel="alternate" type="text/calendar" title="HomeTownDailyNews.com &raquo; iCal Feed" href="http://www.hometowndailynews.com/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="HomeTownDailyNews.com &raquo; Arkansas AG: Fake Tax Bills Tricking Consumers Comments Feed" href="http://www.hometowndailynews.com/2017/01/08/arkansas-ag-fake-tax-bills-tricking-consumers/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.hometowndailynews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4.2"}};
			!function(a,b,c){function d(a){var c,d=b.createElement("canvas"),e=d.getContext&&d.getContext("2d"),f=String.fromCharCode;return e&&e.fillText?(e.textBaseline="top",e.font="600 32px Arial","flag"===a?(e.fillText(f(55356,56806,55356,56826),0,0),d.toDataURL().length>3e3):"diversity"===a?(e.fillText(f(55356,57221),0,0),c=e.getImageData(16,16,1,1).data.toString(),e.fillText(f(55356,57221,55356,57343),0,0),c!==e.getImageData(16,16,1,1).data.toString()):("simple"===a?e.fillText(f(55357,56835),0,0):e.fillText(f(55356,57135),0,0),0!==e.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='m2g-bar-css'  href='http://www.hometowndailynews.com/wp-content/plugins/m2g-wp-fbar/css/m2g-bar.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='front-advertise-css'  href='http://www.hometowndailynews.com/wp-content/plugins/advertise/assets/css/front.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.hometowndailynews.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=3.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-full-calendar-style-css'  href='http://www.hometowndailynews.com/wp-content/plugins/the-events-calendar/resources/tribe-events-full.min.css?ver=3.7' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-style-css'  href='http://www.hometowndailynews.com/wp-content/plugins/the-events-calendar/resources/tribe-events-theme.min.css?ver=3.7' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-full-mobile-style-css'  href='http://www.hometowndailynews.com/wp-content/plugins/the-events-calendar/resources/tribe-events-full-mobile.min.css?ver=3.7' type='text/css' media='(max-width: 768px)' />
<link rel='stylesheet' id='tribe-events-calendar-mobile-style-css'  href='http://www.hometowndailynews.com/wp-content/plugins/the-events-calendar/resources/tribe-events-theme-mobile.min.css?ver=3.7' type='text/css' media='(max-width: 768px)' />
<link rel='stylesheet' id='fontello-css'  href='http://www.hometowndailynews.com/wp-content/plugins/wpb-fontello/css/fontello.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='weblator_polling-plugin-styles-css'  href='http://www.hometowndailynews.com/wp-content/plugins/weblator_polling/public/assets/css/public.css?ver=1.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='weblator_polling-fa-css'  href='http://www.hometowndailynews.com/wp-content/plugins/weblator_polling/public/assets/css/font-awesome.min.css?ver=1.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='jplayer.blue.monday-css'  href='http://www.hometowndailynews.com/wp-content/plugins/wpb-show-core/modules/jplayer/skin/blue.monday.minimal/jplayer.blue.monday.css?ver=2' type='text/css' media='screen' />
<link rel='stylesheet' id='bootstrapwp-css'  href='http://d2isblg909whrf.cloudfront.net/bootstrap/css/bootstrap960.min.css?ver=3.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_lato-css'  href='http://fonts.googleapis.com/css?family=Lato%3A400%2C700%2C400italic%2C700italic&#038;ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_oswald-css'  href='http://fonts.googleapis.com/css?family=Oswald%3A400%2C300%2C700&#038;ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A400%2C700%2C900%7CRoboto+Condensed&#038;ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_abrilfatface-css'  href='http://fonts.googleapis.com/css?family=Abril+Fatface&#038;ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_ptsans-css'  href='http://fonts.googleapis.com/css?family=PT+Sans&#038;ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='stylesheet-css'  href='http://www.hometowndailynews.com/wp-content/themes/hdprt-theme/style.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='sendpress-fe-css-css'  href='http://www.hometowndailynews.com/wp-content/plugins/vipclub/css/front-end.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css'  href='http://www.hometowndailynews.com/wp-content/plugins/vipclub/css/jquery-ui.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='new-royalslider-core-css-css'  href='http://www.hometowndailynews.com/wp-content/plugins/new-royalslider/lib/royalslider/royalslider.css?ver=3.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='rsUni-css-css'  href='http://www.hometowndailynews.com/wp-content/plugins/new-royalslider/lib/royalslider/skins/universal/rs-universal.css?ver=3.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='Theme_Manager_CSS-css'  href='https://dehayf5mhw1h7.cloudfront.net/wp-content/uploads/sites/142/wpbcss/wpbstyle-hdprthometowndailynews-006.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpb-slider-default-css-css'  href='http://www.hometowndailynews.com/wp-content/plugins/wpb-slider/assets/css/wpb-slider-default.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='bannerlightwindow-style-css'  href='http://www.hometowndailynews.com/wp-content/plugins/wpb-banner-light-window/featherlight-1.2.3/release/featherlight.min.css?ver=1.2.3' type='text/css' media='all' />
<script type='text/javascript' src='http://www.hometowndailynews.com/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://www.hometowndailynews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.hometowndailynews.com/wp-content/plugins/wp-forecast/wpf_update.js?ver=9999'></script>
<script type='text/javascript' src='http://www.hometowndailynews.com/wp-includes/js/swfobject.js?ver=2.2-20120417'></script>
<script type='text/javascript' src='http://www.hometowndailynews.com/wp-content/plugins/advertise/modules/ajax-reload-banners/js/common-banner-reload.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.hometowndailynews.com/wp-content/plugins/weblator_polling/public/assets/js/vendors/excanvas.js?ver=1.3.5'></script>
<script type='text/javascript' src='http://www.hometowndailynews.com/wp-content/plugins/weblator_polling/public/assets/js/vendors/Chart.min.js?ver=1.3.5'></script>
<script type='text/javascript' src='http://www.hometowndailynews.com/wp-content/plugins/weblator_polling/public/assets/js/app/legend.js?ver=1.3.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxurl = "http:\/\/www.hometowndailynews.com\/wp-admin\/admin-ajax.php";
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hometowndailynews.com/wp-content/plugins/weblator_polling/public/assets/js/app/public.js?ver=1.3.5'></script>
<link rel='https://api.w.org/' href='http://www.hometowndailynews.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.hometowndailynews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.hometowndailynews.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='RS Primary Character Students of the Month' href='http://www.hometowndailynews.com/2017/01/08/rs-primary-character-students-of-the-month-2/' />
<link rel='next' title='Public input sought for Bois D&#8217;Arc Conservation Area' href='http://www.hometowndailynews.com/2017/01/08/public-input-sought-for-bois-darc-conservation-area/' />
<link rel='shortlink' href='http://www.hometowndailynews.com/?p=63207' />
<link rel="alternate" type="application/json+oembed" href="http://www.hometowndailynews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.hometowndailynews.com%2F2017%2F01%2F08%2Farkansas-ag-fake-tax-bills-tricking-consumers%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.hometowndailynews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.hometowndailynews.com%2F2017%2F01%2F08%2Farkansas-ag-fake-tax-bills-tricking-consumers%2F&#038;format=xml" />
<!-- Open Graph Meta Data by WP-Open-Graph plugin-->
<meta property="og:site_name" content="HomeTownDailyNews.com" />
<meta property="og:locale" content="en_us" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Arkansas AG: Fake Tax Bills Tricking Consumers" />
<meta property="og:url" content="http://www.hometowndailynews.com/2017/01/08/arkansas-ag-fake-tax-bills-tricking-consumers/" />
<meta property="og:description" content="&nbsp; Press Release &nbsp; LITTLE ROCK, Ark. – The Arkansas Attorney General warns that con artists are sending fake tax bills claiming to be from the IRS demanding immediate payment from Arkansans and threatening arrest if money is" />
<meta property="og:image" content="http://dehayf5mhw1h7.cloudfront.net/wp-content/uploads/sites/142/2017/01/06183330/LR_High_Resolution_Photo-200x200.jpeg" />
<!-- /Open Graph Meta Data -->
<style>
.banner_lightbox { display: none; }
</style>
<!-- Twitter Card Type :  -->
<script type="text/javascript">
	var ajaxurl = "http://www.hometowndailynews.com/wp-admin/admin-ajax.php";
</script><style>

.station-listen-live { margin-bottom: 15px; }
.station-listen-live:last-child { margin-bottom: 0px; }
a[href^="mailto"] {color:white;}
.rsUni .rsGCaption {display:none !important;}
body {font-size:1.1rem !important;}

.page-id-19423 .entry-title {
    border-bottom: 1px dotted #cccccc;
    color: #4A0602;
    font-family: 'Roboto Condensed';
    font-size: 20px !important;
    font-weight: 600 !important;
    margin: 15px 0 -5px !important;
    padding-bottom: 5px;
}
</style>
</head>

<body class="single single-post postid-63207 single-format-standard tribe-theme-hdprt-theme page-template-single-php">

<!--Start Bootstrap Site Navigation-->
<nav class="navbar navbar-default navbar-fixed-top">
	<div class="container">
		<div class="row">
				<div class="navbar navbar-default">
					<div class="navbar-header">
				    <!-- .navbar-toggle is used as the toggle for collapsed navbar content -->
				    <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1">
				    	<span class="sr-only">Toggle navigation</span>
				      <span class="icon-bar"></span>
				      <span class="icon-bar"></span>
				      <span class="icon-bar"></span>
				    </button>

				    <!-- Your site title as branding in the menu -->
					<p class="navbar-text visible-xs">Menu</p>
	</div>

			    <!-- The WordPress Menu goes here -->
				 <div id="bs-example-navbar-collapse-1" class="collapse navbar-collapse alpha omega"><ul id="menu-primary-nav" class="nav navbar-nav"><li id="menu-item-51" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51"><a title="Home" href="http://hdprt.itmwpb.com/">Home</a></li>
<li id="menu-item-54" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-54 dropdown"><a title="News/Sports/Weather" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">News/Sports/Weather <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-6138" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6138"><a title="Local News" href="http://www.hometowndailynews.com/category/local-news/">Local News</a></li>
	<li id="menu-item-6143" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6143"><a title="Weather" href="http://www.hometowndailynews.com/weather/">Weather</a></li>
	<li id="menu-item-12987" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12987"><a title="Lake Levels" href="http://www.hometowndailynews.com/lake-levels/">Lake Levels</a></li>
	<li id="menu-item-56623" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56623"><a title="High School Sports" href="http://www.hometowndailynews.com/sports/">High School Sports</a></li>
	<li id="menu-item-6139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6139"><a title="Sports" href="http://www.hometowndailynews.com/category/sports/">Sports</a></li>
	<li id="menu-item-12986" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12986"><a title="Follow Your Favorite Team" href="http://www.hometowndailynews.com/follow-your-favorite-team/">Follow Your Favorite Team</a></li>
</ul>
</li>
<li id="menu-item-13819" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13819"><a title="Obituaries" href="http://www.hometowndailynews.com/category/obituaries/">Obituaries</a></li>
<li id="menu-item-18045" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-18045 dropdown"><a title="On Air" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">On Air <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-19431" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19431"><a title="Community First Program" href="http://www.hometowndailynews.com/communityfirst/">Community First Program</a></li>
	<li id="menu-item-52840" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52840"><a title="Birthdays and Anniversaries" href="http://www.krzk.com/birthday-anniversaries/">Birthdays and Anniversaries</a></li>
	<li id="menu-item-18046" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18046"><a title="Kitchen Confidence" href="http://www.hometowndailynews.com/category/kitchen-confidence/">Kitchen Confidence</a></li>
	<li id="menu-item-25557" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25557"><a title="Teacher of the Month" href="http://www.krzk.com/category/teacher-of-the-month/">Teacher of the Month</a></li>
	<li id="menu-item-22518" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22518"><a title="1220 Sports Livestream" href="https://network1sports.com/station/komcam">1220 Sports Livestream</a></li>
	<li id="menu-item-18212" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18212"><a title="Ozark Mountain Ranch for Kids" href="http://www.ozarkmountainranchforkids.org/the-tv-show.html">Ozark Mountain Ranch for Kids</a></li>
	<li id="menu-item-25740" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25740"><a title="Give Ozarks" href="http://www.hometowndailynews.com/give-ozarks/">Give Ozarks</a></li>
	<li id="menu-item-23806" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23806"><a title="Community Calendar" href="http://www.hometowndailynews.com/events/month/">Community Calendar</a></li>
</ul>
</li>
<li id="menu-item-58" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-58 dropdown"><a title="Pet Connections" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Pet Connections <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-12996" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12996"><a title="Lost &amp; Found Pets" href="http://www.hometowndailynews.com/lostandfound/">Lost &#038; Found Pets</a></li>
	<li id="menu-item-12997" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12997"><a title="Taney County Animal Control" href="http://taneycohealth.org/animal_adoptions.php">Taney County Animal Control</a></li>
	<li id="menu-item-12998" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12998"><a title="Tri-Lakes Humane Society" href="http://www.tri-lakeshumanesoc.org/">Tri-Lakes Humane Society</a></li>
	<li id="menu-item-12995" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12995"><a title="Shepherd of the Hills Humane Society" href="http://www.bransonhumanesociety.com/">Shepherd of the Hills Humane Society</a></li>
</ul>
</li>
<li id="menu-item-46511" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-46511 dropdown"><a title="Photos" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Photos <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-6140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6140"><a title="Photo Galleries" href="http://www.hometowndailynews.com/category/photo-galleries/">Photo Galleries</a></li>
</ul>
</li>
<li id="menu-item-13796" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13796"><a title="Cancellations" href="http://hdprt.itmwpb.com/cancellation/">Cancellations</a></li>
<li id="menu-item-61" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-61 dropdown"><a title="Area Information" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Area Information <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-54396" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54396"><a title="Info on the Go" href="http://www.hometowndailynews.com/efb-info-on-the-go/">Info on the Go</a></li>
	<li id="menu-item-20284" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20284"><a title="Loyal Listener Night" href="http://www.hometowndailynews.com/loyal-listener-night/">Loyal Listener Night</a></li>
	<li id="menu-item-28469" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28469"><a title="Ozark Mountain Legacy" href="http://www.ozarkmountainlegacy.org/">Ozark Mountain Legacy</a></li>
	<li id="menu-item-18681" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18681"><a title="Add Community Events" href="http://www.hometowndailynews.com/add-community-events/">Add Community Events</a></li>
	<li id="menu-item-13786" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13786"><a title="Stone County Directory" href="http://www.hometowndailynews.com/stone-county-directory/">Stone County Directory</a></li>
	<li id="menu-item-13816" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13816"><a title="Movies" href="http://www.hometowndailynews.com/movies/">Movies</a></li>
	<li id="menu-item-28470" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28470"><a title="Legacy Report" href="http://www.legacyreport.org/">Legacy Report</a></li>
	<li id="menu-item-13785" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13785"><a title="Taney County Directory" href="http://www.hometowndailynews.com/taney-county-directory/">Taney County Directory</a></li>
	<li id="menu-item-13784" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13784"><a title="Boone County Directory" href="http://boonecountyar.com/">Boone County Directory</a></li>
</ul>
</li>
<li id="menu-item-63" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-63 dropdown"><a title="Contact" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Contact <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-13810" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13810"><a title="Send Us News Tips" href="http://www.hometowndailynews.com/send-us-news-tips/">Send Us News Tips</a></li>
	<li id="menu-item-25077" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25077"><a title="Staff" href="http://www.hometowndailynews.com/staff/">Staff</a></li>
	<li id="menu-item-25587" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25587"><a title="Employment Opportunities" href="http://earlsfamilybroadcasting.com/?page_id=198">Employment Opportunities</a></li>
	<li id="menu-item-13811" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13811"><a title="Privacy Statement" href="http://www.hometowndailynews.com/privacy-statement/">Privacy Statement</a></li>
	<li id="menu-item-20854" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20854"><a title="Advertise on Our Site" href="http://www.efbmediakit.com/">Advertise on Our Site</a></li>
	<li id="menu-item-14669" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14669"><a title="Contact Us" href="http://www.hometowndailynews.com/contact-us/">Contact Us</a></li>
</ul>
</li>
<li id="menu-item-47190" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47190"><a title="Bids for Bargains" href="https://www.rabezauction.com/search.cfm?mid=140&#038;search=all">Bids for Bargains</a></li>
</ul></div>
				</div><!-- .navbar -->
		</div>
	</div><!-- .container -->
</nav><!-- .site-navigation -->

<div class="site-header">
    <div class="container logo-container">
        <div class="row">
        <div class="col-md-5 col-sm-12 col-xs-12"><div class="header-image">
	<a href="http://hdprt.itmwpb.com" rel="home"><img src="http://d2isblg909whrf.cloudfront.net/themes/hdprt/logo.png" class="header-image"  alt="" /></a>
</div></div>
            <div class="col-md-7 col-sm-12 col-xs-12">
                <div class="row station-logos">
                    <div class="col-md-2 col-sm-2 col-xs-4 logo-1"><a href="http://www.krzk.com/" target="blank"> <img src="http://d2isblg909whrf.cloudfront.net/themes/hdprt/logo-krzk.png" alt="Visit 106.3 KRZK" class="img-responsive"></a></div>
                    <div class="col-md-2 col-sm-2 col-xs-4 logo-2"><a href="http://www.1029thez.com/" target="blank"> <img src="http://d2isblg909whrf.cloudfront.net/themes/hdprt/logo-khoz.png" alt="Visit 102.9 The Z" class="img-responsive"></a></div>
                    <div class="col-md-2 col-sm-2 col-xs-4 logo-3"><a href="http://www.khozam900.com/" target="blank"> <img src="http://d2isblg909whrf.cloudfront.net/themes/hdprt/logo-khoz2.png" alt="" class="img-responsive"></a></div>
                    <div class="col-md-2 col-sm-2 col-xs-4 logo-4"><a href="http://www.mykomc.com/" target="blank"> <img src="http://d2isblg909whrf.cloudfront.net/themes/hdprt/logo-komc.png" alt="Visit My 100.1 KOMC" class="img-responsive"></a></div>
                    <div class="col-md-2 col-sm-2 col-xs-4 logo-5"><a href="#" target="blank"> <img src="http://d2isblg909whrf.cloudfront.net/themes/hdprt/98.1-logo.png" alt="" class="img-responsive"></a></div>
                    <div class="col-md-2 col-sm-2 col-xs-4 logo-6"><a href="http://www.tvcbranson.com/" target="blank"> <img src="http://d2isblg909whrf.cloudfront.net/themes/hdprt/logo-tvc.png" alt="Visit The Vacation Channel" class="img-responsive"></a></div>
                </div>
            </div>
        </div>
    </div>
</div>

<div class="site-content container">

	<div class="row">
		<div class="col-md-12 col-sm-12 ">
			<div class="primary col-md-8 col-sm-8 alpha">
				<div class="content" role="main">

					
														<article id="post-63207" class="post-63207 post type-post status-publish format-standard hentry category-local-news">
                    <div id="widget-1" class="widget widget_adv_location">
<!-- ***** AJAX BASED BANNER CODE START ***** -->
<!-- start ajax banner div -->
<div id="banner-ajax-div-17880-1" class="banner-ajax-div-class">

</div> <!-- end ajax banner div -->
<input type="hidden" id="banner-ajax-hidden-1" class="banner-ajax-hidden-class" value="17880#:#17880,17879,17876#:#1#:#home-leaderboard-630x100#:#23#:#http://www.hometowndailynews.com/wp-content/plugins/advertise/#:#142#:#/var/www/html/#:#-6" />
<input type="hidden" id="banner-ajax-hidden-extra-1" class="banner-ajax-hidden-class-extra" value="17880,17879,17876,17512,17488#:#17880,17879,17876" />
<!-- ***** AJAX BASED BANNER CODE END ***** -->

</div>
		<header class="entry-header">
			<h1 class="entry-title">Arkansas AG: Fake Tax Bills Tricking Consumers</h1>
			<div class="article-meta">
	<i class="icon-calendar-inv"></i> January 8, 2017			<i class="icon-tag"></i> <a href="http://www.hometowndailynews.com/category/local-news/" rel="category tag">Local News</a>		<a href="http://www.hometowndailynews.com/2017/01/08/arkansas-ag-fake-tax-bills-tricking-consumers/#respond"><span class="dsq-postid" data-dsqidentifier="63207 http://www.hometowndailynews.com/?p=63207"><i class="icon-comment"></i> Leave a reply</span></a></div>		</header><!-- .entry-header -->
                
                <div class="inside-banner">
                </div>

		<div class="entry-content">
			<div id="attachment_63208" style="width: 210px" class="wp-caption alignnone"><a href="http://dehayf5mhw1h7.cloudfront.net/wp-content/uploads/sites/142/2017/01/06183330/LR_High_Resolution_Photo.jpeg" rel="attachment wp-att-63208"><img class="size-medium wp-image-63208" src="http://dehayf5mhw1h7.cloudfront.net/wp-content/uploads/sites/142/2017/01/06183330/LR_High_Resolution_Photo-200x300.jpeg" alt="Arkansas Attorney General Leslie Rutledge" width="200" height="300" /></a><p class="wp-caption-text">Arkansas Attorney General Leslie Rutledge</p></div>
<p>&nbsp;</p>
<p>Press Release</p>
<p>&nbsp;</p>
<p>LITTLE ROCK, Ark. – The Arkansas Attorney General warns that con artists are sending fake tax bills claiming to be from the IRS demanding immediate payment from Arkansans and threatening arrest if money is not sent. Consumers are being sent a fraudulent version of a CP2000 form for tax year 2015 as an email with an attachment or by standard mail requesting personal financial information and asking for payment via gift card, prepaid debit card or wire transfer.</p>
<p>“This new play on an old scam is another shameful attempt by criminals to steal Arkansans&#8217; personal information and hard-earned money,” said Attorney General Leslie Rutledge. “If Arkansans receive one of these letters they suspect may be a scam, call the IRS at <a href="tel:1-800-829-1040">1-800-829-1040</a>. And as a reminder, the IRS will never make unsolicited calls to or requests through email or social media from taxpayers for personal information.”</p>
<p>The following tips can be used to spot a fake tax bill:</p>
<p>The CP2000 notices appear to be issued from an Austin, Texas, address</p>
<p>The letter or email says the issue is related to the Affordable Care Act and requests information regarding 2014 coverage</p>
<p>The payment voucher lists the letter number as 105C</p>
<p>The sender requests that checks be made out to I.R.S. and sent to the “Austin Processing Center” at a post office box.</p>
<p>According to the IRS, the form CP2000 does exist, but it is used when income reported from a third-party source does not match the income reported on the tax return. The fake form provides little, if any, instruction to taxpayers about appealing additional money owed, but the real form provides extensive information. And some versions of the scam include a “payment” link within the email, which could be set up to steal personal information, take money or infect the computer with malware. The real notice also requests checks be made out to “United States Treasury.”</p>
<p>Consumers who receive this scam via email should forward it to the IRS at <a href="mailto:phishing@irs.gov">phishing@irs.gov</a> and file a complaint with the <a href="https://t.e2ma.net/click/qnuhk/e6o0lh/u2c5nd">Federal Trade Commission</a>.</p>
<p>For more information and tips to avoid scams and other consumer related issues, contact the Arkansas Attorney General’s office at <a href="tel:(800)%20482-8982">(800) 482-8982</a> or <a href="mailto:consumer@arkansasag.gov">consumer@arkansasag.gov</a> or visit <a href="https://t.e2ma.net/click/qnuhk/e6o0lh/avd5nd">ArkansasAG.gov</a> or <a href="https://t.e2ma.net/click/qnuhk/e6o0lh/qne5nd">facebook.com/AGLeslieRutledge</a>.</p>
					</div><!-- .entry-content -->
		
		
<div id="disqus_thread">
    </div>

		                    <div id="widget-1" class="widget widget_adv_location">
<!-- ***** AJAX BASED BANNER CODE START ***** -->
<!-- start ajax banner div -->
<div id="banner-ajax-div-21216-2" class="banner-ajax-div-class">

</div> <!-- end ajax banner div -->
<input type="hidden" id="banner-ajax-hidden-2" class="banner-ajax-hidden-class" value="21216#:##:#2#:#inside-page-bot-leaderboard-630x100#:#39#:#http://www.hometowndailynews.com/wp-content/plugins/advertise/#:#142#:#/var/www/html/#:#-6" />
<input type="hidden" id="banner-ajax-hidden-extra-2" class="banner-ajax-hidden-class-extra" value="21216,17880,17879,17876#:#17880,17879,17876" />
<!-- ***** AJAX BASED BANNER CODE END ***** -->

</div>
	</article><!-- #post -->
						
								

				</div><!-- #content -->
			</div><!-- #primary -->

			<div class="col-md-4 col-sm-4 omega"> 			<div class="sidebar" role="complementary">
			<div class="widget-area">
				<div class="row schedule-now">
	</div>

<!-- <div class="row schedule-next">
	</div>
 -->
				<div class="row schedule-next">
	</div>				<div id="text-6" class="widget-sidebar widget-banner widget_text"><h5 class="sidebar-widget-title">News Tip Hotline</h5>			<div class="textwidget"><div id="hotline">
<h1>News Tip Hotline:<small>417-690-9241</small></h1>

<h1>Email: <small><a href="http://hdprt.itmwpb.com/send-us-news-tips/">News@KRZK.com</a></small></h1>
</div>


</div>
		</div><div id="wp-forecast-4" class="widget-sidebar widget-banner wp_forecast_widget"><h5 class="sidebar-widget-title">Weather</h5><div id="wp-forecastA" class="wp-forecast">
<div class="wp-forecast-curr">
<div class="wp-forecast-curr-head"><div><a href="http://www.accuweather.com/quick-look.aspx?partner=accuweather&amp;loc=65615&amp;metric=0" target="_blank" >Branson am Mo</a></div>
<div>January 8, 2017, 12:58 am</div>
</div>
<div class="wp-forecast-curr-block"><div class='wp-forecast-curr-left'><img class='wp-forecast-curr-left' src='http://www.hometowndailynews.com/wp-content/plugins/wp-forecast/icons/33.gif' alt='Clear' width='64' height='40' />
<br /></div><div class='wp-forecast-curr-right'><div>Clear<br/>19&deg;F</div></div>
</div>
<div class="wp-forecast-curr-details"><div>real feel: 26&deg;F</div>
<div>current pressure: 31 in</div>
<div>humidity: 57%</div>
<div>wind speed: 0 m/s N</div>
<div>wind gusts: 0 m/s</div>
<div>UV-Index: 0</div>
<div>sunrise: 7:26 am</div>
<div>sunset: 5:14 pm</div>
<div class="wp-forecast-copyright"><a href="http://www.accuweather.com">&copy; 2017 AccuWeather, Inc.</a></div></div>
</div>
<div class="wp-forecast-fc">
</div>
</div>
<div style="clear:inherit;">&nbsp;</div></div><div id="text-13" class="widget-sidebar widget-banner widget_text">			<div class="textwidget"><a href="http://hdprt.itmwpb.com/weather/"><button type="button" class="btn btn-primary btn-lg btn-block">Detailed Weather Report</button></a></div>
		</div><div id="tribe-events-list-widget-3" class="widget-sidebar widget-banner tribe-events-list-widget"><h5 class="sidebar-widget-title">Calendar of Events</h5>
<ol class="hfeed vcalendar">
	<li class="tribe-events-list-widget-events hentry vevent type-tribe_events post-62895 tribe-clearfix tribe-events-venue-30308">
	
				<!-- Event Title -->
		<h4 class="entry-title summary">
			<a href="http://www.hometowndailynews.com/event/pancakes-and-more-breakfast-3/" rel="bookmark">Pancakes and More Breakfast</a>
		</h4>
		
			
		<!-- Event Time -->
		
				
		<div class="duration">
			<span class="date-start dtstart">January 8 @ 8:00 am<span class="value-title" title="2017-01-08CST08:00"></span></span> - <span class="end-time dtend">12:00 pm<span class="value-title" title="2017-01-08CST12:00"></span></span>		</div>
		
				
		
	</li>
	<li class="tribe-events-list-widget-events hentry vevent type-tribe_events post-62898 tribe-clearfix tribe-events-venue-62899">
	
				<!-- Event Title -->
		<h4 class="entry-title summary">
			<a href="http://www.hometowndailynews.com/event/all-you-can-eat-spaghetti-lunch/" rel="bookmark">all you can eat Spaghetti Lunch</a>
		</h4>
		
			
		<!-- Event Time -->
		
				
		<div class="duration">
			<span class="date-start dtstart">January 8 @ 11:00 am<span class="value-title" title="2017-01-08CST11:00"></span></span> - <span class="end-time dtend">2:00 pm<span class="value-title" title="2017-01-08CST02:00"></span></span>		</div>
		
				
		
	</li>
	<li class="tribe-events-list-widget-events hentry vevent type-tribe_events post-62893 tribe-clearfix tribe-events-venue-62894">
	
				<!-- Event Title -->
		<h4 class="entry-title summary">
			<a href="http://www.hometowndailynews.com/event/mike-martin-award-winning-nature-and-wildlife-photographer-to-speak-on-bald-eagles-at-hobbs-state-park/" rel="bookmark">Mike Martin, Award Winning Nature and Wildlife Photographer, to Speak on Bald Eagles at Hobbs State Park</a>
		</h4>
		
			
		<!-- Event Time -->
		
				
		<div class="duration">
			<span class="date-start dtstart">January 8 @ 2:00 pm<span class="value-title" title="2017-01-08CST02:00"></span></span> - <span class="end-time dtend">5:00 pm<span class="value-title" title="2017-01-08CST05:00"></span></span>		</div>
		
				
		
	</li>
	<li class="tribe-events-list-widget-events hentry vevent type-tribe_events post-62897 tribe-clearfix tribe-events-venue-30835">
	
				<!-- Event Title -->
		<h4 class="entry-title summary">
			<a href="http://www.hometowndailynews.com/event/in-my-dads-footsteps-revisiting-the-ghost-army/" rel="bookmark">“IN MY DAD&#8217;S FOOTSTEPS: REVISITING THE GHOST ARMY”</a>
		</h4>
		
			
		<!-- Event Time -->
		
				
		<div class="duration">
			<span class="date-start dtstart">January 18 @ 10:00 am<span class="value-title" title="2017-01-18CST10:00"></span></span> - <span class="end-time dtend">12:00 pm<span class="value-title" title="2017-01-18CST12:00"></span></span>		</div>
		
				
		
	</li>
	<li class="tribe-events-list-widget-events hentry vevent type-tribe_events post-61353 tribe-clearfix tribe-events-venue-53090">
	
				<!-- Event Title -->
		<h4 class="entry-title summary">
			<a href="http://www.hometowndailynews.com/event/new-master-gardener-training-class/" rel="bookmark">New Master Gardener Training Class</a>
		</h4>
		
			
		<!-- Event Time -->
		
				
		<div class="duration">
			<span class="date-start dtstart">February 28 @ 8:30 am<span class="value-title" title="2017-02-28CST08:30"></span></span> - <span class="end-time dtend">4:00 pm<span class="value-title" title="2017-02-28CST04:00"></span></span>		</div>
		
				
		
	</li>
</ol><!-- .hfeed -->

<p class="tribe-events-widget-link"><a href="http://www.hometowndailynews.com/events/" rel="bookmark">View All Events</a></p>

</div><div id="widget-adv-location-11" class="widget-sidebar widget-banner widget_adv_location">
<!-- ***** AJAX BASED BANNER CODE START ***** -->
<!-- start ajax banner div -->
<div id="banner-ajax-div-44620-3" class="banner-ajax-div-class">

</div> <!-- end ajax banner div -->
<input type="hidden" id="banner-ajax-hidden-3" class="banner-ajax-hidden-class" value="44620#:##:#3#:#inside-pages-top-300x250#:#29#:#http://www.hometowndailynews.com/wp-content/plugins/advertise/#:#142#:#/var/www/html/#:#-6" />
<input type="hidden" id="banner-ajax-hidden-extra-3" class="banner-ajax-hidden-class-extra" value="57180,48279,44620,43378,17479#:#" />
<!-- ***** AJAX BASED BANNER CODE END ***** -->

</div><div id="widget-adv-location-12" class="widget-sidebar widget-banner widget_adv_location">
<!-- ***** AJAX BASED BANNER CODE START ***** -->
<!-- start ajax banner div -->
<div id="banner-ajax-div-47541-4" class="banner-ajax-div-class">

</div> <!-- end ajax banner div -->
<input type="hidden" id="banner-ajax-hidden-4" class="banner-ajax-hidden-class" value="47541#:##:#4#:#inside-pages-bottom-300x250#:#30#:#http://www.hometowndailynews.com/wp-content/plugins/advertise/#:#142#:#/var/www/html/#:#-6" />
<input type="hidden" id="banner-ajax-hidden-extra-4" class="banner-ajax-hidden-class-extra" value="48283,47541,45078,33343#:#47541" />
<!-- ***** AJAX BASED BANNER CODE END ***** -->

</div><div id="widget-adv-location-13" class="widget-sidebar widget-banner widget_adv_location">
<!-- ***** AJAX BASED BANNER CODE START ***** -->
<!-- start ajax banner div -->
<div id="banner-ajax-div-31788-5" class="banner-ajax-div-class">

</div> <!-- end ajax banner div -->
<input type="hidden" id="banner-ajax-hidden-5" class="banner-ajax-hidden-class" value="31788#:#31788,51226#:#5#:#inside-pages-3-300x250#:#31#:#http://www.hometowndailynews.com/wp-content/plugins/advertise/#:#142#:#/var/www/html/#:#-6" />
<input type="hidden" id="banner-ajax-hidden-extra-5" class="banner-ajax-hidden-class-extra" value="56621,51226,48285,46660,45083,45081,33410,31788#:#51226,31788" />
<!-- ***** AJAX BASED BANNER CODE END ***** -->

</div><div id="widget-adv-location-14" class="widget-sidebar widget-banner widget_adv_location"></div>			</div>
		</div>
	 </div>
		</div>
	</div>
	


</div>
<footer>

	<div class="container footer">
		<div class="row footer-widgets ">
			<div class="col-md-2 col-sm-2 col-xs-4"></div>
			<div class="col-md-2 col-sm-2 col-xs-4"></div>
			<div class="col-md-2 col-sm-2 col-xs-4"></div>
			<div class="col-md-2 col-sm-2 col-xs-4"></div>
			<div class="col-md-2 col-sm-2 col-xs-4"></div>
			<div class="col-md-2 col-sm-2 col-xs-4"></div>
		</div>

		<div class="row copyright">
			<div class="col-sm-12 col-md-12 footer-nav"><div class="menu-secondary-navigation-container"><ul id="menu-secondary-navigation" class="menu"><li id="menu-item-14660" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14660"><a href="http://hdprt.itmwpb.com/">Home</a></li>
<li id="menu-item-14652" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14652"><a href="http://www.hometowndailynews.com/employment-opportunities/">Employment Opportunities</a></li>
<li id="menu-item-36721" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36721"><a href="http://dehayf5mhw1h7.cloudfront.net/wp-content/uploads/sites/142/2014/10/31181008/EEOREPORT16.pdf">EEO Report</a></li>
<li id="menu-item-14651" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14651"><a href="http://www.hometowndailynews.com/advertise-on-our-site/">Advertise on Our Site</a></li>
<li id="menu-item-14650" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14650"><a href="http://www.hometowndailynews.com/privacy-statement/">Privacy Statement</a></li>
<li id="menu-item-14649" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14649"><a href="http://www.hometowndailynews.com/send-us-news-tips/">Send Us News Tips</a></li>
<li id="menu-item-14659" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14659"><a href="http://www.hometowndailynews.com/contact-us/">Contact Us</a></li>
<li id="menu-item-25076" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-25076"><a href="http://www.hometowndailynews.com/#">417-334-6003</a></li>
</ul></div></div>
			<div class="col-md-12 col-sm-12 col-xs-12">
				&copy;2017 HomeTownDailyNews.com 
				| Powered by <a href="http://www.wordpressforbroadcasters.com">WPB™.</a> Served by <a href="http://www.intertechmedia.com">InterTech Media LLC </a>
			</div>
		</div>
	</div>
	
</footer><!-- #colophon -->
 
		<div class="adv-container wide-footer">
			<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-57738221-1', 'auto');
  ga('send', 'pageview');

</script>

<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(["setDocumentTitle", document.domain + "/" + document.title]);
  _paq.push(["setCookieDomain", "*.hometowndailynews.com"]);
  _paq.push(["setDomains", ["*.hometowndailynews.com","*.hometowndailynews.com","*.hometowndailynews.com"]]);
  _paq.push(["trackPageView"]);
  _paq.push(["enableLinkTracking"]);

  (function() {
    var u=(("https:" == document.location.protocol) ? "https" : "http") + "://webstats.secureitm.com/";
    _paq.push(["setTrackerUrl", u+"piwik.php"]);
    _paq.push(["setSiteId", "892"]);
    var d=document, g=d.createElement("script"), s=d.getElementsByTagName("script")[0]; g.type="text/javascript";
    g.defer=true; g.async=true; g.src=u+"piwik.js"; s.parentNode.insertBefore(g,s);
  })();
</script>
<!-- End Piwik Code -->		</div>
		<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<style type="text/css">  
      html { margin-top: 0px !important; }  
      * html body { margin-top: 0px !important; }  
  </style><link rel='stylesheet' id='aws_ec_css-css'  href='http://www.hometowndailynews.com/wp-content/plugins/entity_closing_listings/static/aws_closings.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.lightbox.min.css-css'  href='http://www.hometowndailynews.com/wp-content/plugins/wpb-post-core/assets/lightbox.css?ver=1.4' type='text/css' media='all' />
<script type='text/javascript' src='http://www.hometowndailynews.com/wp-content/plugins/advertise/modules/stats/assets/track.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.hometowndailynews.com/wp-content/plugins/advertise/assets/js/front.js?ver=6.2.1'></script>
<script type='text/javascript' src='http://www.hometowndailynews.com/wp-content/plugins/advertise/modules/ajax-reload-banners/js/banner-reload.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.hometowndailynews.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.hometowndailynews.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Sending ...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hometowndailynews.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=3.9.3'></script>
<script type='text/javascript' src='http://www.hometowndailynews.com/wp-content/plugins/wpb-show-core/modules/jplayer/jquery.jplayer.min.js?ver=2.4.0'></script>
<script type='text/javascript' src='http://www.hometowndailynews.com/wp-content/plugins/wpb-show-core/modules/jplayer/jquery.android-adapter-fix.js?ver=2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var JPlayer = {"swfPath":"http:\/\/www.hometowndailynews.com\/wp-content\/plugins\/wpb-show-core\/modules\/jplayer\/assets\/","playlists":[]};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hometowndailynews.com/wp-content/plugins/wpb-show-core/modules/jplayer/jquery.jplayer-init.js?ver=2.4.0'></script>
<script type='text/javascript' src='http://www.hometowndailynews.com/wp-includes/js/comment-reply.min.js?ver=4.4.2'></script>
<script type='text/javascript' src='http://d2isblg909whrf.cloudfront.net/bootstrap/js/bootstrap.min.js?ver=3.0.0'></script>
<script type='text/javascript' src='http://www.hometowndailynews.com/wp-content/themes/hdprt-theme/inc/js/common.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.hometowndailynews.com/wp-content/themes/hdprt-theme/inc/js/jquery.touchSwipe.min.js?ver=1.3.3'></script>
<script type='text/javascript' src='http://www.hometowndailynews.com/wp-content/themes/hdprt-theme/inc/js/css3-mediaqueries.js?ver=1.3.0'></script>
<script type='text/javascript' src='http://www.hometowndailynews.com/wp-content/plugins/vipclub/js/jquery-ui.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sendpress = {"invalidfirstName":"First Name is not Valid","missingfirstname":"First name can not be empty","invalidlastName":"Last Name is not Valid","missinglastname":"Last name can not be empty","invalidzip":"Zip is not Valid","missingzip":"Zip can not be empty","invalidcellnumber":"Cell Number is not valid","missingcellnumber":"Cell can not be empty","invalidemail":"E-mail address is invalid","missingemail":"Please enter your e-mail address","ajaxurl":"http:\/\/www.hometowndailynews.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hometowndailynews.com/wp-content/plugins/vipclub/js/sendpress.signup.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.hometowndailynews.com/wp-content/plugins/vipclub/js/jquery.maskedinput.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.hometowndailynews.com/wp-content/plugins/wpb-slider/assets/js/caroufredsel/jquery.carouFredSel-6.2.1-packed.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.hometowndailynews.com/wp-content/plugins/wpb-slider/assets/js/wpb-slider-common.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.hometowndailynews.com/wp-includes/js/wp-embed.min.js?ver=4.4.2'></script>
<script type='text/javascript' src='http://www.hometowndailynews.com/wp-content/plugins/entity_closing_listings/static/aws_ec.js?ver=1'></script>
<script type='text/javascript' src='http://www.hometowndailynews.com/wp-content/plugins/wpb-post-core/assets/jquery.lightbox.js?ver=1.4'></script>
<script type='text/javascript' src='http://www.hometowndailynews.com/wp-content/plugins/wpb-banner-light-window/featherlight-1.2.3/release/featherlight.min.js?ver=1.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.4.2","language":""},"disqusIdentifier":"63207 http:\/\/www.hometowndailynews.com\/?p=63207","disqusShortname":"hometowndailynews","disqusTitle":"Arkansas AG: Fake Tax Bills Tricking Consumers","disqusUrl":"http:\/\/www.hometowndailynews.com\/2017\/01\/08\/arkansas-ag-fake-tax-bills-tricking-consumers\/","options":{"manualSync":false},"postId":"63207"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hometowndailynews.com/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"hometowndailynews"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hometowndailynews.com/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.4.2'></script>
<script type='text/javascript' src='http://www.hometowndailynews.com/wp-content/plugins/new-royalslider/lib/royalslider/jquery.royalslider.min.js?ver=3.1.7'></script>
	<script>
	window.aws_ec_config_sid = new Array('1','142');
	window.aws_ec_current_sid = "142";
	window.ajaxBaseSite = "http://50.17.251.204/";

	window.todaysDate = '2017-01-08';
	window.gmt_offset = -6;

	window.wp_hour = "00";
	window.wp_minute = "58";
	window.wp_time = window.wp_hour + ":" + window.wp_minute;

	window.aws_ec_return_type = new Array();
	jQuery(document).ready(function($){
		//help make ajax play nice in older internet explorer (9 and hopefully below)
		$.support.cors = true;
		//starts everything important
		aws_ec_init();
	})
	</script>
	</body>
</html>